NO FUNCIONA (?)

Aquí puedes comentar los problemas que surjan mientras navegas por el portal y permanecer informado de las últimas novedades.

Moderadores:Akela, trenkada

Avatar de Usuario
cina
De nacimiento, forer@
Mensajes:1234
Registrado:22 Jul 2005 21:04
NO FUNCIONA (?)

Mensajepor cina » 14 Feb 2010 17:10

Nada, que si pongo www.foroanorexia.com en la barra de direcciones, desde el viernes o así me sale un logo que pone "Kioskos Internet S.L." y no hay manera de entrar en el foro.

Sólo si añado el /index.php consigo entrar en la página de inicio. Useasé:
index.php

Soy la única a la que le pasa?
Es que si no... nadie pondrá entrar, sobretodo las personas nuevas.
[b]Solo la gente estúpida puede tener relaciones buenas.[/b]

Avatar de Usuario
wiggy
Terminator
Mensajes:6285
Registrado:22 Jul 2005 21:04
Ubicación:La Coruña
Contactar:

Mensajepor wiggy » 14 Feb 2010 17:30

Ya está solucionado, Cina. Simplemente este fin de semana nos han cambiado la IP del foro y cuando tuve aviso ya estaba la migración en marcha, con lo que no pude avisar con tiempo.
Se supone que a partir de ahora ya funcionará sin problemas ;)

Avatar de Usuario
spit it out
De nacimiento, forer@
Mensajes:1182
Registrado:25 May 2009 19:32

Mensajepor spit it out » 14 Feb 2010 18:58

Tremendo susto me pegué ayer cuando intenté entrar y me apareció eso!!!
pensé que la habían borrado del todo , menos mal que nada que ver..
:smt098 CECILIA REPORTÀNDOSE DESDE MONTEVIDEO URUGUAY :smt098

Avatar de Usuario
cina
De nacimiento, forer@
Mensajes:1234
Registrado:22 Jul 2005 21:04

Mensajepor cina » 14 Feb 2010 19:35

Que conste que a mi me sigue sin funcionar escribiendo básicamente foroanorexia.com
[b]Solo la gente estúpida puede tener relaciones buenas.[/b]

Avatar de Usuario
wiggy
Terminator
Mensajes:6285
Registrado:22 Jul 2005 21:04
Ubicación:La Coruña
Contactar:

Mensajepor wiggy » 14 Feb 2010 20:09

A mí sí me funciona sólo con foroanorexia.com, pero si esto te sigue pasando mañana, avísame para contárselo a los que se encargan del mantenimiento técnico y demás, vale? ;)

Avatar de Usuario
spit it out
De nacimiento, forer@
Mensajes:1182
Registrado:25 May 2009 19:32

Mensajepor spit it out » 16 Feb 2010 05:05

........A mi me funciona normalmente ahora, incluzo le metí una de esas cosas raras que dijo Cina y hasta se me conecta desde casa!!!
:smt098 CECILIA REPORTÀNDOSE DESDE MONTEVIDEO URUGUAY :smt098


Volver a “Novedades y problemas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados